푸바쓰는데 오류가 나용 가시보기해서

본문

Failed to load DLL: foo_gasazip.dll
Reason: Wrong version number; this component appears to have been built with outdated version of foobar2000 SDK and needs to be recompiled with newer version in order to load; please contact author of this component to obtain an updated version of this component.
 
이런 오류가 나용~
전 오늘 처음하는데 이거 음질이 너무 좋아서
근데 가사보기를 하고 싶은 데이런 오류가 나서
이거참 어떻게 해야할지
글구 메뉴에 컴포넌트 없던데 어떻게 된거죠??
푸바 2000 0.9.1 이거 쓰고 있어염
 

댓글목록 3

화니님의 댓글

no_profile 화니 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

버전이 맞지 않아 나오는 오류입니다.
현재 플러그인은 0.8.2 버전에 맞쳐있습니다.
곧 0.9 에 맞는 플러그인을 개발중이니 조금 기다려주시기 바랍니다.
행복한 하루 되세요~

랩퍼BK님의 댓글

no_profile 랩퍼BK 쪽지보내기 메일보내기 홈페이지 자기소개 아이디로 검색 전체게시물 작성일

와~~ 몇시간만에 답변을.............너무 너무 감사 합니당~~~
컴맹이라서 또 많은것을 물어 볼껀데 화내지 마시고 잘부탁 드립니다~~

화니님의 댓글의 댓글

no_profile 화니 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

현재 0.9에 맞는 버전이 올라왔습니다.
새 버전을 설치해보세요

전체 308건 10 페이지
게시물 검색