Failed to load DLL: foo_gasazip.dll 해결방법 좀...

본문

푸바 1.1.5 쓰는데요 이렇게 뜨면서 가사집이 안됩니다. ㅜㅜ
윈도우7 쓰고요.

Failed to load DLL: foo_gasazip.dll
Reason: Wrong version number; this component appears to have been built with an outdated version of the foobar2000 SDK and needs to be recompiled with newer version in order to load; please contact the author of this component to obtain an updated version of this component.

댓글목록 1

화니님의 댓글

no_profile 화니 쪽지보내기 메일보내기 자기소개 아이디로 검색 전체게시물 작성일

http://gasazip.com/bbs/board.php?bo_table=down&wr_id=168
0.9 버전 이상은 현재 지원되지 않습니다.

전체 308건 5 페이지
게시물 검색